De medewerkers van Holland Nautic (Lowrance) en de prostaffers wensen jullie veel plezier op deze HelpDesk

Bevindingen downgrade

Ga naar beneden

Bevindingen downgrade

Bericht van Juan Gonzalez op ma 4 jul - 8:49

Hallo allen,

Gisteren het water op geweest. Zowel de HDS 7 als HDS 5m gedowngraded van versie 4.0.36.59 naar versie 3.5. Ook de Universal Sonar 2 transducer (van Terrova fronttroller) gebruikt, naast de Lowrance HST-WSBL transeducer. Alle combinaties uitgeprobeerd.

Bevindingen:

Weinig verschil in beeld tussen US 2 en HST-WSBL transeducer. Uiteraard geswitched tussen Generic 83/200 kHz (US 2 transeducer) en HST-WSBL/HST-WSU (Lowrance transeducer). Getest op verschillende dieptes. Water was wel erg helder...

Ook met versie 3.5 veel ruis en horizontale strepen al waren de strepen 'dunner' t.o.v. versie 4.0,36.59. Zou het feit dat ik nu met ethernet werk van invloed kunnen zijn op beeldkwaliteit bedenk ik mij nu? Denk het niet, maar toch...

Heel veel gespeeld met functie 'gevoeligheid'. Het leek iets makkelijker om met versie 3.5 een schoon beeld te krijgen. Maar toch ook weer ten koste van vissymbolen.

Automatische gevoeligheid werkt met versie 3.5 veel beter. Dat was naar mijn idee het meest opvallende verschil t.o.v. versie 4.0.36.59..

Daarnaast van alles en nog wat geprobeerd om WTRTMP ook op HDS 5m te krijgen. HDS 7 geeft WTRTMP aan, de HDS 5m helaas niet. Dit geldt voor versie 3.5 als ook voor versie 4.0.36.59. Ik gebruik Ethernet netwerk. Het lijkt erop dat die data niet gedeeld wordt. Zijn er 'Ethernetters' die wel WTRTMP op meerdere units hebben?
Nog tips, bijv. m.b.t. instellingen? Altijd welkom.

Thanks alvast.

Vr. grt,

Juan Gonzalez





avatar
Juan Gonzalez
Gold Member
Gold Member

Aantal berichten : 232
Registratiedatum : 15-03-11
Woonplaats : Netherlands

Profiel bekijken

Terug naar boven Ga naar beneden

Re: Bevindingen downgrade

Bericht van Danny Geysen op ma 4 jul - 10:07

Juan,

De transducer van je Structurescan heeft ook een temperatuur sensor.
Probeer die eens op je 5M als 'bron.'
Het zou kunnen dat dit wel werkt ...
avatar
Danny Geysen
Lowrancedokter
Lowrancedokter

Aantal berichten : 1288
Registratiedatum : 01-12-08
Woonplaats : Wommelgem (B)

Profiel bekijken

Terug naar boven Ga naar beneden

Re: Bevindingen downgrade

Bericht van Juan Gonzalez op ma 4 jul - 21:14

Danny Geysen schreef:Juan,

De transducer van je Structurescan heeft ook een temperatuur sensor.
Probeer die eens op je 5M als 'bron.'
Het zou kunnen dat dit wel werkt ...

Hey Danny,

Bedankt voor je reactie.

Structurescan heb ik (nog) niet hoor. Eerst deze setup maar eens in de vingers krijgen Very Happy

Voor de volledigheid: beide transducers getest (US2 én HST-WSBL). Eén unit geeft de WTRTMP aan, de ander niet. Of omgekeerd, afhankelijk van de 'bron'. Het maakt dus niet uit welke transeducer in dat geval in gebruik is.

Het is geen ramp hoor maar als 'het' erop zit zou het jammer zijn wanneer je er geen gebruik van maakt. Wellicht een 'bug' in de matrix die ik eerder heb gepost. Deze gaf aan dat via Ethernet WTRTMP gedeeld kan worden. scratch

Ik ben vooralsnog benieuwd naar de bevindingen van andere Ethernet-gebruikers. Dan kan ik bijv. de instellingen vergelijken.

We komen er vast wel uit.

Vr. grt,

Juan
avatar
Juan Gonzalez
Gold Member
Gold Member

Aantal berichten : 232
Registratiedatum : 15-03-11
Woonplaats : Netherlands

Profiel bekijken

Terug naar boven Ga naar beneden

Re: Bevindingen downgrade

Bericht van Juan Gonzalez op wo 6 jul - 9:25

Juan Gonzalez schreef:
Danny Geysen schreef:Juan,

De transducer van je Structurescan heeft ook een temperatuur sensor.
Probeer die eens op je 5M als 'bron.'
Het zou kunnen dat dit wel werkt ...

Hey Danny,

Bedankt voor je reactie.

Structurescan heb ik (nog) niet hoor. Eerst deze setup maar eens in de vingers krijgen Very Happy

Voor de volledigheid: beide transducers getest (US2 én HST-WSBL). Eén unit geeft de WTRTMP aan, de ander niet. Of omgekeerd, afhankelijk van de 'bron'. Het maakt dus niet uit welke transeducer in dat geval in gebruik is.

Het is geen ramp hoor maar als 'het' erop zit zou het jammer zijn wanneer je er geen gebruik van maakt. Wellicht een 'bug' in de matrix die ik eerder heb gepost. Deze gaf aan dat via Ethernet WTRTMP gedeeld kan worden. scratch

Ik ben vooralsnog benieuwd naar de bevindingen van andere Ethernet-gebruikers. Dan kan ik bijv. de instellingen vergelijken.

We komen er vast wel uit.

Vr. grt,

Juan

Ben er nog niet uit hoe ik op zowel de HDS 7 als HDS 5m WTRTMP krijg. De HDS 7 (bron) heeft WTRTMP, de HDS 5m niet. Uiteraard Data Overlay op HDS 5m geplaatst. Er verschijnen slechts 3 streepjes onder het woord WTRTMP. Kan het zijn dat ik onder Instellingen --> Netwerk --> Gegevens Bronnen --> Sonar --> Watertemperatuur --> Menu de optie Lokaal moet kiezen? Deze stond op Global.

Zijn er Ethernetgebruikers waar ik mijn instellingen mee kan vergelijken?

Bedankt alvast!

Vr. grt,

Juan Gonzalez

Ps. De downgrade naar 3.5 loste dit probleem niet op.
avatar
Juan Gonzalez
Gold Member
Gold Member

Aantal berichten : 232
Registratiedatum : 15-03-11
Woonplaats : Netherlands

Profiel bekijken

Terug naar boven Ga naar beneden

Re: Bevindingen downgrade

Bericht van Bootvisser op wo 6 jul - 18:38

Juan,

Ik heb in het begin ook zitten prutsen om het temp gebeuren op beide units voor elkaar te krijgen.
Van alles geprobeerd en opeens had ik het voor elkaar, ben echter vergeten wat nu de oplossing was duh! Shocked
Ik weet wel nog dat het ergens in de netwerksettings was waar ik iets aangepast heb dus je moet het ergens in die hoek zoeken.
Nu gebruik ik het niet meer want ik heb beide units naast elkaar staan en vind het dan ook niet nodig om de temp op 2 units tegelijk te zien.
Volgens mij stond op het bbcboards forum ook een topic over dit "probleem" met oplossing heb ik eens gezien. Anders moet je daar eens op zoeken, ik zie die vraag vaker terugkomen daar....
avatar
Bootvisser
Qualified HelpDesk Member Gold
Qualified HelpDesk Member Gold

Aantal berichten : 193
Registratiedatum : 26-01-09

Profiel bekijken

Terug naar boven Ga naar beneden

Re: Bevindingen downgrade

Bericht van Juan Gonzalez op wo 6 jul - 23:15

Hey Bootvisser,

Okey, met wat prutsen is het je toch gelukt....Lucky shot! Jammer, jammer dat je de instellingen niet meer weet. Heb BBCBoard al doorgespit. Veel info. Te gek! Heb ook nog contakt met dealer gehad die e.e.a. op boot voor mij heeft opgebouwd. Hij heeft meerdere klanten waarbij WTRTMP slechts op één van beide units wordt weergegeven. Speelt al vanaf V 2.5. Hij koppelt ieder probleem terug met een softwaremedewerker van Lowrance USA (Heb mails gelezen, dus no b*llshit).

Het is geen ramp. Het wachten is op die ene fix die alle problems in 1 x oplossen... jippijajee!!!

Grt,

Juan




Laatst aangepast door Juan Gonzalez op wo 6 jul - 23:16; in totaal 1 keer bewerkt (Reden van aanpassing : taalfout)
avatar
Juan Gonzalez
Gold Member
Gold Member

Aantal berichten : 232
Registratiedatum : 15-03-11
Woonplaats : Netherlands

Profiel bekijken

Terug naar boven Ga naar beneden

Re: Bevindingen downgrade

Bericht van Gesponsorde inhoud


Gesponsorde inhoud


Terug naar boven Ga naar beneden

Terug naar boven


 
Permissies van dit forum:
Je mag geen reacties plaatsen in dit subforum